Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Nov 14, 2024 - 22:00 CET
Scheduled
Servicefönster kommer att genomföras 2024-11-14 från kl. 22:00 under 60 minuter. Detta kommer att påverka tillgängligheten för åtkomst till Entré på webben/Entrenet, Entré Office/Ahlsell på webb och mobilapp. ______________________________________________________________________________________________________________________
Service window will be implemented on 2024-11-12 from 20:00 for 60 minutes. This will affect availability for Entre on webb/Entrenet, Entré Offiec/Ahlsell on web and mobile app access.
Posted Nov 14, 2024 - 16:37 CET
This scheduled maintenance affected: Entré Drift (molnet), Entré på webben, Entré klient, iPhone App, and Android App.