Driftstörning – Entreportal och Entreoffice (webben) / Operational disruption – Entreportal and Entreoffice (web)

Incident Report for Hantverksdata

Resolved

Nu är allt återställd och fungera som det ska.
___________________________________________________________________________________________________________________________________________

Now everything is restored and working as it should.
Posted Nov 20, 2025 - 13:14 CET

Monitoring

Vi har under morgonen och förmiddag haft stora driftstörningar för att kunna logga in i webbgränssnittet för Entreportal och Entre Office.
Åtgärder har genomförts så nu ska det fungera att logga in.
Man kan uppleva försämrad prestanda samt se felmeddelande.
___________________________________________________________________________________________________________________________________________________

We have had major operational disruptions this morning and to be able to log in to the web interface for Entreportal and Entre Office.
Actions have been taken so logging in should now work.
You may experience reduced performance and see error messages.
Posted Nov 20, 2025 - 11:18 CET
This incident affected: Entré på webben.