Nu har vi kommit ikapp nattens driftstörning och underlag som väntat finns nu för inlänsing. __________________________________________________________________________________________________
We have now caught up with last night's disruption and the expected data is now available for launch.
Posted Sep 05, 2025 - 13:43 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 05, 2025 - 11:16 CEST
Identified
Vi har för närvarande en driftstörning i inläsningen av leverantörsfakturor via EDI som kan medföra störningar för vissa kunder. Vi arbetar med att lösa det så fort vi bara kan. ______________________________________________________________________________________________________________________________________
We are currently experiencing an outage in the loading of supplier invoices via EDI which may cause disruption for some customers. We are working to resolve this as soon as we can.