Driftstörning - Visma integrationen / Visma integration is not working

Incident Report for Hantverksdata

Resolved

Funktionen för Visma integration är nu löst.

_______________________________________________________________________________________________________________________
The Visma integration is now resolved.
Posted Aug 27, 2025 - 10:19 CEST

Update

We are currently experiencing an outage in the Visma integration.

Visma are working hard to resolve this.
Posted Aug 26, 2025 - 09:32 CEST

Monitoring

Vi har hittat orsak till driftstörning för Visma. Det beror på att det inte går att skicka data till Visma just nu.

Visma jobbar för fullt för att få igång hantering av att skicka och ta emot data.
Posted Aug 25, 2025 - 07:36 CEST

Identified

Vi har för närvarande driftstörning i integrationen för Visma.

Vi jobbar för fullt med att lösa detta.

_________________________________________________________________________________________________

We are currently experiencing an outage in the Visma integration.

We are working hard to resolve this.
Posted Aug 22, 2025 - 14:20 CEST
This incident affected: Integration.